jueves, 16 de diciembre de 2010

El único fallo de mi Varadero 1000

Muy buenas internautas, hoy toca un post de mecánica, pues he descubierto que a gran parte de mis lectores (que no son muchos, pero bueno...) os gusta bastante este tema. En este post que escribí hace un tiempo os contaba que mi moto (una Honda Varadero 1000 del 2.008) me dió un fallo en garantía. Hoy os voy a explicar con más detalle de qué se trataba, sus síntomas previos y cómo se solucinó. Ojalá esto ayude a otros usuarios a reparar su moto, pues a veces los fallos eléctricos son frustrantes pues no son fáciles de localizar.

La Honda Varadero 1000 de inyección (modelo 2.009)

El problema en mi moto empezó a darse a los pocos meses de comprarla nueva. Al girar la llave de contacto para arrancarla, el chivato de la inyección (uno de color rojo), se quedaba encendido y al pulsar el botón de arranque, la moto no hacía nada. La solución de emergencia que me dieron en un foro muy conocido aquí en España www.xl1000v.es era que antes de girar la llave, debía tener pulsado el botón de arranque. Así la moto arrancaba, aunque el ralentí era un poco inestable al principio, luego se estabilizaba y la moto iba perfectamente. Este fallo lo hacía de vez en cuando y no pude establecer una pauta, pues a mi modo de ver, era aleatorio.

Por suerte, en el concesionario Honda de Albacete, que por aquellos entonces era Motos Emilio, en cuanto les comenté el tema supieron a qué me refería. Como os puse en aquel primer post, la pieza que fallaba era el sensor de encendido. Mirad la imagen que os pongo a continuación:

Despiece de las piezas afectadas

Se trata de la pieza señalada como "6" y sirve para que la inyección-encendido (la ECU) sepan en cada instante en qué posición se encuentra el cigüeñal. Esta pieza funciona mediante el "efecto hall", que consiste en que una pieza metálica, sometida a una pequeña corriente, varía de intensidad si se le acerca un metal. Como véis, el sensor "6" está junto a una corona (que gira solidaria al cigüeñal, la nº3 en el dibujo) cuyo perfil tiene forma de sierra, para que el sensor vaya sufriendo variaciones en función de si está cerca de un diente o no de esa corona. Esta información le sirve a la inyección para saber en qué punto están el cigüeñal y los pistones y si debe o no inyectar o saltar la chispa de la bujía.

Un pequeño fallo en este sensor, o simplemente que empieza a dar valores "fuera de rango" es razón suficiente para que la inyección se niegue a trabajar. Si vuestra moto está en garantía, esta historia es la que le debéis contar al mecánico y si el fallo ha empezado a darse una vez agotada la garantía, sustituir la pieza es fácil y no requiere mucho tiempo. Eso sí, la pieza, cuya referencia para pedirla a recambios es "30300-MBT-F20" y cuesta unos 99 euros. (Referencia corregida gracias a un comentario en este post)

65 comentarios:

  1. Tengo una honda varadero 1000 inyección y a mi se me esta dando el caso que se me enciende el chivato con la moto andando y se me para. Imagínate en una curva!Podría ser la misma avería?

    ResponderEliminar
  2. Muy buenas "Anónimo", efectivamente podría ser el mismo fallo, aunque es un poco extraño. Todos los casos que he conocido de propietarios de Varadero, nunca se les daba en marcha, siempre era al girar la llave e intentar arrancar la moto.

    No descartes otras soluciones.

    ¡Un saludo!

    ResponderEliminar
  3. Buenas Miguel, soy yo de nuevo, el del fallo en la Vara, ante todo agradecerte tu rápida contestación y a la vez comentar que me dicen en el taller que el fallo esta en la unidad receptora del manillar ( ni idea! ) 104€ la pieza, esperemos que quede solo en eso. Saludos

    ResponderEliminar
  4. Buenas de nuevo "Anónimo". Lo que te dicen en el taller que está fallando es el receptor del HISS, que es el sistema que reconoce el chip que lleva cada llave y que hace que no nos puedan robar la moto haciendo un duplicado de la llave. Esa pieza la puedes ver aquí, con el número (1):

    http://www.bike-parts.fr/pieces-honda-detail-16293-17MBT7S1-XL1000V8-2008-F__0600-XL+1000+VARADERO.html

    Ojalá que se solucione el problema de tu moto cambiando esa pieza.

    Un saludo.

    ResponderEliminar
  5. hola miguel... tengo el problemilla este del pickup y mi mecanico dice que en el concesionario oficial no saben nada de este tema... es más, dicen que no han cambiado nunca uno... me gustaria saber donde preguntar ya que me han dicho que debe haber unos que ya no fallan, vamos a decir "reforzados"...
    Un saludo y gracias de antemano

    ResponderEliminar
  6. Muy buenas Sentinel. Realmente desconozco si existe una pieza reforzada que evita este problema. En mi taller cambiaron la pieza hace mucho tiempo y kms y no ha vuelto a fallar desde entonces ni una sola vez... Tal vez las últimas unidades fabricadas de esa pieza referencia "30300-MCF-000" ya viene mejor fabricada, por decirlo de alguna manera. Si la moto está en garantía, exige que te den una solución rápido. Si ya no lo está, esta es la solución más probable y que a mi me solventó el problema. Prueba a cambiar esa pieza y ya nos contarás.

    Un saludo.

    ResponderEliminar
  7. 303000-MCF-000 no es una referencia de la honda varadero sino de una honda VTR... la referencia de la varadero 1000 en teoria es 30300-MBT-F20 es la que me ha dicho el concesionario honda de bilbao

    ResponderEliminar
  8. Pues tienes razón Sentinel, la referencia correcta es: 30300-MBT-F20

    Aquí es donde yo miro las referencias de mi Honda Varadero:

    http://www.bike-parts.fr/pieces-honda-detail-16291-17MBT7S1-XL1000V7-2008-E__0800-XL+1000+VARADERO.html

    Saludos.

    ResponderEliminar
  9. ok. gracias de todas maneras.. ya me han pedido la pieza... haber si hay suerte y no vuelve a fallar nunca mas.....

    ResponderEliminar
  10. hola señores, soy de chile y tengo una varadero 2008 con la misma falla lo lamentable es que los repuestos aqui son escasos y costosos. gracias por sus comentarios, saludos.

    ResponderEliminar
  11. Hola, navegando por internet he dado con este blog... y ya que has pasado por algo parecido te escribo ... antes de nada te digo que copio y pego del foro xl1000v.com, el post que ha escrito un compañero, "cotegim", con el problema de su moto, que es exactamente el mío.... idéntico... a cotegim no le pillo para saber si solucionó y cómo el problemas, te aviso de que le dan la solución de cambiar la centralita (mas de 1000€ y para mi matar moscas a cañonazos...) puew esio, copio y pego :

    "Hace un mes más o menos, la moto se me empezó a parar. Al principio parecía como si se me calara, al salir en primera con embrague del garaje o de algún aparcamiento. No lo hacía muchas veces, pero la cosa ha ido a más. Ahora se para constantemente, siempre com embrague. Al salir, al ir reduciendo hacia un semaforo, etc. Es decir, siempre que la velocidad es lenta y voy con embrague. Es imposible ir por ciudad.
    Cuando la moto va a velocidad de crucero no se para. Tampoco se para extrañamente al ralentí, estando parado. La moto siempre vuelve a arrancar sin problemas.
    La he llevado al taller y no tienen ni idea. Llevan una semana. Dicen que es de una válvula del ralentí. Han cambiado la centralita y nada. Dicen que han cambiado la válvula y nada.
    Ya me han dicho mil veces que no tiene nada que ver, pero todo esto empezó a pasar después de un cambio de batería.
    Alguien puede ayudar o aportar algo de luz???
    Gracias y un abrazo!!!

    Yo soy lulan, del foro.... muchas gracias de antemano, quiza esa pieza sea la solución tb aquí...

    ResponderEliminar
  12. Saludos de chile. soy claudio lopez y estoy a 14000km aprox de su tierra. me gustaria preguntar a miguel sanchez donde va puesto el sensor que te cambiaron en tu moto. yo lo compre pero tiene que llegar de no se donde? si me puedes ayudar te lo agradeceria mucho, saludos de chile y un abrazo.

    ResponderEliminar
  13. Muy buenas Claudio, en la siguiente imagen puedes localizar donde está esa pieza:

    http://fotos.subefotos.com/eb78ffc47993dc2ab855ea9bc9f862c0o.jpg

    Un saludo.

    ResponderEliminar
  14. Buenos días, nosotos tenemos varaderos para alquilar y hasta el momento ningún tipo de problema, es más, van como un tiro!
    También tenemos algunas suzuki, v-strom e Intruder, aunque con menos potencia que la honda, un resultado excelente...
    Saludos a todos y si pasais por Mallorca, siempre a vuestra disposición.

    ResponderEliminar
  15. Buenas a todos.
    Casulamente he caido por aquí... sólamente para deciros que tengo exactamente el mismo problema con una Varadero 125, y me inclino a que el problema está en la piña receptora dponde se sitúa el botón de arranque. Alguna vez he notado que falla el sistema electrico completo, luces, etc y me las tengo que apañar metiendo un cartoncito para que el botón de arranque ajuste bien.
    En fin, no sé si exactamente guarda la misma relación o es una hostoria aparte, pero eso es lo que hay. ¿Qué opináis?

    Gracias!

    ResponderEliminar
  16. Buenas tardes, tengo un varadero 1000 año 2002, tengo un problema que cuando voy en una subida, la moto no responde pierde fuerza y se mantiene intermitente en la aceleracion hace ruidos extraños, hace explociones en el tubo de escape y sale humo por la expolosion, cuando esta en plano anda maximo a 120 km por hora

    ResponderEliminar
  17. tengo una varadero 1000 con abs del 2009 tiene 54.000 km de ruta y de vez en cuando me molesta el pikup del encendido pero rara vez. por lo demás un caño. hasta la fecha solo aceite, filtro, pastillas, trasmision y cubiertas. me compraria otra sin dudar. ah y comodisima, económica si no pasas los 120... que mas...

    ResponderEliminar
  18. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  19. Muy buenas, bienvenido al blog. ¿Ha probado a hacer lo que indico en el post, sobre el arranque de emergencia?

    Un saludo.

    ResponderEliminar
  20. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  21. Existe otro problema común con esta moto: los cables que llegan al clausor de la moto. Se solían partir con el giro del manillar. En este foro podrán asesorarle mejor:

    www.xl1000v.es

    Un saludo.

    ResponderEliminar
  22. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  23. La electrónica suele atender a pocas lógicas.

    De todas formas, en un concesionario oficial Honda, seguro que pueden darle la solución.

    Saludos cordiales.

    ResponderEliminar
  24. Hola a todos, he comprado una varadero del 2004 abs 1000. La moto da un fallo a 2000 revoluciones, hace como si se quisiera parar el motor, pero no se para, da tirones, alguien me puede ayudar ? Muchas gracias.

    ResponderEliminar
  25. Hola amigos, soy julio de argentina, a mi varadero 1000 año 2007 le está fallando el sistema HISS. hay momentos en que no lee la llave y no me habilita para el arranque. Alguien sabe que puede ser, ? gracias.-

    ResponderEliminar
    Respuestas
    1. Muy buenas,

      algunas unidades de Honda Varadero han dado problemas de HISS al pelarse los cables de este sistema, debido al roce continuo de la dirección. Revise el cableado que le llega a HISS junto a la llave de contacto.

      Un saludo.

      Eliminar
    2. Hola creo que debo cambiarle "30300-MBT-F20" Ens.Generador de Pulsos, esta pieza donde va colocada, en la tapa que está delante de la palanca de cambios ? gracias por responder.-

      Eliminar
    3. Efectivamente, tras esa tapa redonda podrá encontrar el generador de impulsos.

      Un saludo.

      Eliminar
    4. Gracias miguel, me confundió el croquis donde aparece la piesa como numero 6 y parece que iria del lado de la palanca de freno trasero a la altura de la tapa de valvulas.-

      Eliminar
    5. se me está complicando para conseguirla en argentina y la quise comprar en "bike-part-honda.es" y me rechazan la tarjeta de credito, así que por ahora no tengo el repuesto. Tenés el dato de otra página donde la pueda comprar ?

      Eliminar
    6. Un amigo me ofreció una que habia comprado para un Transalp 650 y nos dijeron que es la misma salvo por el largo del cable que mide 78 cm la pieza completa con cable y todo y si va colocada donde vos decís,(delante de la palanca de cambios) en la varadero me queda corto el cable, sabés si se puede empalmar?

      Eliminar
    7. Muy buenas, ese cable se puede empalmar sin problemas.

      En esta web he comprado yo y sin problemas:

      http://zsf-motorrad.de/es

      Un saludo.

      Eliminar
    8. Muchas gracias Miguel, aprecio mucho el tiempo que me estás dedicando. Entré a la pagina de motorred que me pasaste y resulta que no pude crear mi cuenta porque no tienen registrado a mi pais argentina, les consulté y todavia no me responden. gracias.-

      Eliminar
    9. Otra pregunta Miguel, si yo saco la tapa donde está en sensor, esa redonda que esta delante de la palanca de cambios, no se derrama el aceite ?

      Eliminar
    10. Hola Miguel: malas noticias, me avisaron de motorrad que no hacen envíos a argentina, por eso no tienen cargado a mi pais.-

      Eliminar
    11. Muy buenas, una lástima que no le puedan mandar la pieza. Si desmonta la tapa, sí se derrama un poco de aceite.

      Eliminar
    12. Hola Miguel, por fin logré que desde madrid le den curso a mi pedido, me van a mandar el repuesto desde Bike-parts-honda.es el precio es de 86,15 euros mas 42,50 euros por gasto de envío. Ya me los cobraron de mi tarjeta VISA así que lo estoy esperando. Luego por favor necesito instrucciones para cambiarlo. Desde ya muchas gracias.-

      Eliminar
    13. Hola Miguel, cuando puedas dame instrucciones para cambiar el Ens,Generador de Pulsos: Ya me dijiste que debo sacar la tapa redonda que está delante de la palanca de cambios y que se derrama un poco de aceite. Será conveniente vaciarle el aceite del motor ? Debo sacar también el tanque de nafta? Esa tapa lleva una junta? Bueno como verás necesito que me sientes en el andador, gracias.-

      Eliminar
    14. Muy buenas. Si quieres, saca el aceite del motor, puedes aprovechar para cambiar el aceite. El tanque de nafta es conveniente sacarlo para poder desconectar el generador de impulsos de su cableado. La tapa lleva una junta, pero si no se rompe al sacar la tapa (que suele ser lo normal), puede reutilizarse perfectamente.

      ¡Suerte en la operación!

      Eliminar
    15. Hola Miguel, hoy recibí el repuesto 30300-MBT-F21. Muchas gracias por tus instrucciones, así voy a meterle mano con mas seguridad, tenia miedo de hacerlo porque no tenia ni idea, pero ahora voy mas tranquilo al quirófano. Te mantengo al tanto a ver como sale. Un abrazo.

      Eliminar
    16. Hola Miguel, saque la tapa redonda que está delante de la palanca de cambios y allí no va esa pieza, debe ir en la tapa grande que está del lado de la palanca de frenos. Allí veo que entra un cable igual, debe ser ese. Y ya en el croquis que publicaste en esta misma nota se ve que la pieza va del lado derecho del motor, viéndolo montado en la moto. Así que todavía no la coloque porque esa tapa ya la veo mas complicada, hay que sacar la tapa de la bomba de agua y luego esa tapa grande. Agradezco mayor información, Muchas gracias.-

      Eliminar
  26. Muy bueno el post que le dedicaste a tu moto para su cumpleaños jaja.-

    ResponderEliminar
  27. Hola a tod@s. Me llamo Rafa, y tengo una Varadero xl 1000 v del 2003, que ha empezado a darme unos tirones muy extraños, cuando voy por ciudad o rodando despacio, y es entre la 2ª y 3ª marcha. Hace como un "clock" a la vez que da un tirón, como si se fuera a calar, todo esto como digo, la moto circulando. Una vez en punto muerto en un semáforo tambien lo hizo. ¿Os ha pasado a alguno algo parecido?. Un saludo, y gracias de antemano.-

    ResponderEliminar
  28. Hola rafa me llamo Jose y acabo de comprar la varadero como la tuya de tu mismo año. Estoy observando que me da tirones y circulando a 2000 e igual marcha que tu me hace el mosmo clock. Cuando circulo con acompañantenoto estos tirones se notan mucho mas. Estoy un poco molesto ,porque me siento como si me hubieran engañado. No se si con el contrato de compraventa se podra hechar atras la compra.

    ResponderEliminar
  29. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  30. Hola Jose, soy Rafa. La mia también la compré de segundamano, pero lo del "misterioso" ruidito me lo empezó a hacer casí al año de tenerla. Pienso que puede ser el dichoso Pick up. A ver si a alguien le ha pasado lo mismo y nos puede sacar de dudas.

    ResponderEliminar
  31. Hola, mi Varadero (2003) tiene el ruidito, creo haberlo localizado como una falta de gasolina a bajas vueltas. Con un milimetro de puño abierto hace
    "clock" como si frenara un pistón, detonación a admisión y tirón a la rueda, estas detonaciones las tengo sufrido con carburaciones muy pobres en gasolina.
    Hasta aqui ya he cambiado: bujias, filtro de aire,bateria, sensor map, regulado valvulas, pick up y limpiado y comprobado las masas en todos los sensores y enchufes que tiene la condená.
    Esta semana voy a intentar hacer un cero al sensor de las mariposas y ya os contaré algo. La llevé al taller Honda a que le metieran el ordenador, el resto se lo hago yo, y no da probema alguno a no ser el sensor map que se lo mareé yo.
    Creo haber vendido una moto (Dr800S) y comprado un problema (Xl1000V) y eso que la diferencia devia ser abismal. Saludos y animo a Jose y Rafa

    ResponderEliminar
  32. El comentario que habia hecho el 1 de agosto era para contar que le iba a cambiar el pick up y que ya os contaría, pues aqui sigo osea que bien no. jejeje

    ResponderEliminar
  33. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  34. Me comentaron que cuando falla el pickup la moto en caliente no arranca. Hay que dejarla enfriar. Lo descartamos. Estoy a la espera de tener tiempo y taponar las dos válvulas del pair. Que dicen que puede llegar a eliminar los tirones.

    ResponderEliminar
  35. Muy buenas ¿alguien tiene un akrapovic sp series titanio, homologado, en su varadero? Necesitaria saber el código que lleva grabado.
    Gracias por las molestias

    ResponderEliminar
  36. alguien puede contestarme , cual es la causa de que pierda refrigerante por una descarga que tiene la tapa de cilindros detras del escape. la moto regula bien , temperatura normal. no falla.Eduardo

    ResponderEliminar
  37. alguien puede contestarme , cual es la causa de que pierda refrigerante por una descarga que tiene la tapa de cilindros detras del escape. la moto regula bien , temperatura normal. no falla.Eduardo

    ResponderEliminar
  38. Hola pues no hago caso de esa descarga. Si es en el cilindro delantero y en la zona de la bomba de agua, ahi lleva un testigo de fuga en caso que el sello de la bomba fuge no entra en el carter va a atmosfera.

    ResponderEliminar
  39. gracias por contestar , pero pierde refrigerante y bastente, no puedo arriesgarme a viajar asi. algo debe ocurrir que le hace perder.la descarga de la bomba de agua la tiene y no pierde por alli. espero que alguien mas me de una idea de donde buscar el defecto. Eduardo de Argentina..gracias

    ResponderEliminar
  40. gracias por contestar , pero pierde refrigerante y bastente, no puedo arriesgarme a viajar asi. algo debe ocurrir que le hace perder.la descarga de la bomba de agua la tiene y no pierde por alli. espero que alguien mas me de una idea de donde buscar el defecto. Eduardo de Argentina..gracias

    ResponderEliminar
  41. La bomba-filtro de gasolina hace dar petardazos a admisión y falla como si la moto se agarrase. Se desmonta bomba y valvulas limitadoras de presión y se limpia el fitro con aire y gasolina al reves de la salida habitual ojo que en la mia salió una de porqueria tipo goma que para qué. Espero os de una pista.

    ResponderEliminar
  42. hola amigos...estoy viendo una varadero del 2000,le fallo el tacometro y el odometro,por si a alguien ya le paso esto que me cuente...gracias

    ResponderEliminar
  43. hola amigos...estoy viendo una varadero del 2000,le fallo el tacometro y el odometro,por si a alguien ya le paso esto que me cuente...gracias

    ResponderEliminar
  44. Hola a todos.
    Tengo una varadero del 2003, no arranca por que se queda encendida la luz del HISS y no hace el sonido que suele hacer hasta que se apagase la luz.
    He intentado resetearlo dejando el run en off y quitando la llave, volviendolo a poner y nada.
    ¿Sabe alguien algun remedio?
    Gracias Un saludo

    ResponderEliminar
  45. hola mi varadero es 2006 , tengo ese problema en bajas vueltas ,explota cuando voy a subir un cordon o ando entre el trafico ,ya me tiro una vez, me jode ,ahora la deje regulando en 1200 vueltas y me lo hace menos tengo ganas de volver con mi querido transalp 2006 alguien me podra orientar . aclaro que regule valvulas filtro limpieza de cuerpo mariposas el mecanico la escaneo con sus aparatos y no acusa nada gracias carlos de argentina

    ResponderEliminar
  46. hola a mi me paso y al no detectarla el ordenador el concecionario no kiso cubrirmela tube ke pagarla yo y es el sensor de pulsos y ahora la moto va perfecta...

    ResponderEliminar
  47. hola a mi me paso y al no detectarla el ordenador el concecionario no kiso cubrirmela tube ke pagarla yo y es el sensor de pulsos y ahora la moto va perfecta...

    ResponderEliminar
  48. Hola amigos, tengo una Varadero 1000 2006, y tengo el problema que si la tengo apoyada en la pata para estacionarla, la puedo encender, pero al enderezarla para subirme tirita y se para, es aleatorio el problema, alguien tiene conocimiento de algo similar, desde Chile

    ResponderEliminar